Bienvenido

Bienvenido al manual en línea de la serie Veriton 7200

Gracias por adquirir el ordenador de la serie Veriton 7200. Junto con el ordenador se facilita un manual en línea precargado y documentación impresa que le proporcionarán la información necesaria para trabajar y sacar el máximo partido de este ordenador. Si desea utilizar este manual en línea para obtener más información sobre el ordenador, haga clic en el primer tema de la ficha Contenido o en cualquier tema que desee conocer. También puede utilizar la ficha Buscar para encontrar la información que desea de una forma rápida.


Descripción general

Descripción general del sistema

Rendimiento

  • Procesador Intel Pentium® 4 con micro-arquitectura Intel NetBurst™

  • Memoria del sistema expandible a:

    • Veriton 7200 : máximo de 3 GB con módulos DIMM de memoria SDRAM (Synchronous Dynamic Random Access Memory)

    • Veriton 7200D : máximo de 2 GB con módulos DIMM de DDR (Double Data Rate)-SDRAM

      • Nota: para obtener el máximo provecho de la memoria del sistema mencionada anteriormente, debe utilizar módulos de memoria de 1 GB de capacidad. Por el momento, este tipo de módulos no se comercializa. El módulo de memoria de más capacidad disponible en el mercado es de 512 MB, lo que supone una capacidad de memoria del sistema de 1,5 GB para Veriton 7200 y de 1 GB para Veriton 7200D.

  • Función de administración de energía

  • Unidad de disco de 3,5 pulgadas

  • Unidad de DVD-ROM, CD-ROM o CD-RW

  • Disco duro IDE mejorado de alta capacidad

Multimedia

  • Acelerador gráfico de 128 bits instalado en una ranura de la tarjeta AGP

  • Sistema de audio con calidad 3-D mediante controlador de audio incorporado

  • Interfaces para entrada de audio/línea, salida de audio/línea, entrada de micrófono y juegos/MIDI.

Nota: El sistema dispone de dos puertos de entrada de micrófono, uno en la parte frontal y otro en la parte posterior.

Conectividad

  • Interfaces para teclado y ratón PS/2

  • Interfaces para dos puertos serie y uno paralelo

  • Puertos USB (dos en el panel frontal y dos en el panel posterior)

  • Fax de alta velocidad/módem PCI de datos (opcional)

  • Soporte de red 10Base-T/100Base-TX con función wake-up remota


Panel frontal

El panel frontal del ordenador consta de los siguientes componentes:

Número | Icono | Descripción
1 |  | Bandeja de CD-ROM/DVD-ROM/CD-RW
2 |  | Botón detener/expulsar
3 |  | Botón avanzar/saltar
4 |  | Indicador LED de actividad de disco duro
5 |  | Indicador LED de actividad de red LAN
6 |  | Indicador LED de encendido
7 |  | Interruptor de alimentación
8 |  | Indicador LED de unidad de CD-ROM/DVD-ROM/CD-RW
9 |  | Control de volumen
10 |  | Puerto de auricular/audífono de CD-ROM/DVD-ROM/CD-RW
11 |  | Plataformas de unidad de 5,25 pulgadas
12 |  | Unidad de disco de 3,5 pulgadas
13 |  | Indicador LED de unidad de disquete
14 |  | Botón de expulsión de la unidad de disco
15 |  | Puerto de salida de línea/altavoz
16 |  | Puerto de entrada de micrófono (frontal)
17 |  | Puertos USB


Panel posterior

Este ordenador incorpora varios puertos que permiten la conexión de dispositivos periféricos.

Número | Icono | Color | Descripción
1 |  |  | Interruptor de alimentación
2 |  |  | Conmutador de selección de voltaje
3 |  |  | Zócalo del cable de alimentación
4 |  | Blanco | Puerto de red
5 |  | Burdeos | Puerto de impresora/paralelo
6 |  | Dorado | Puerto para juegos/MIDI
7 |  |  | Puerto del monitor LCD/CRT
8 |  |  | Fuente de alimentación
9 |  | Verde | Puerto de ratón PS/2
10 |  | Púrpura | Puerto de teclado PS/2
11 |  | Negro | Puertos USB
12 |  | Azul turquesa | Puerto serie
13 |  | Verde lima | Conector de salida de línea/audio
14 |  | Azul claro | Conector de entrada de línea/audio
15 |  |  | Puerto de entrada de micrófono (panel posterior)
16 |  |  | Ranuras de expansión


Teclado

El completo teclado que se facilita con el ordenador dispone de teclas de Internet individuales, teclas de cursor, dos teclas de Windows y 12 teclas de función.

Elemento

Componente

Descripción

1

Teclas programables

Permiten acceder directamente a un sitio Web (URL) o ejecutar cualquier programa, archivo o aplicación del sistema. La quinta tecla se ha definido para ejecutar el reproductor multimedia.
Para configurar cada tecla, haga clic con el botón derecho en el icono del teclado Magic Keyboard que aparece en la barra de tareas de Windows.

2

Teclas de Internet/Suspensión

Se pueden distinguir tres botones:

  • Correo electrónico [image] : Ejecuta la aplicación de correo electrónico que se facilita con el sistema.

  • Navegador Web [image] : Ejecuta el navegador que se facilita con el sistema.

  • Suspender/Reanudar [image] : Si se pulsa este botón, el sistema entrará en el modo de suspensión. Si se pulsa de nuevo, se reanudará el funcionamiento del sistema.

3

Teclas multimedia

Permiten realizar las operaciones siguientes: .

  • Botón Reproducir/Pausa [image] : Púlselo para iniciar la reproducción de la pista de audio o el archivo de vídeo. Púlselo de nuevo para interrumpir la reproducción temporalmente.

  • Botón Detener [image] : Púlselo para detener la reproducción de la pista de audio o el archivo de vídeo.

  • Botón Avanzar [image] : Púlselo para avanzar al siguiente archivo o pista e iniciar la reproducción.

  • Botón Retroceder [image] : Púlselo para ir al archivo o pista anterior e iniciar la reproducción.

4

Control de volumen/Silencio

Permite controlar el volumen del altavoz. Gírelo hacia la izquierda o hacia la derecha para ajustar el volumen. Púlselo para activar o desactivar el sonido.

5

Bloq Despl

Al activar esta tecla, la pantalla se desplaza una línea hacia arriba o hacia abajo al pulsar las teclas de dirección hacia arriba o abajo respectivamente. Tenga en cuenta que la tecla Bloq Despl no funciona con todas las aplicaciones.

6

Bloq Núm

Al activar esta tecla, el teclado numérico cambia al modo numérico, es decir, las teclas funcionan como una calculadora (con operadores aritméticos como +, -, * y /).

7

Teclas de cursor

Estas teclas, también denominadas teclas de dirección, permiten desplazar el cursor por la pantalla. Desempeñan la misma función que las teclas de dirección del teclado numérico cuando Bloq Núm está desactivado.

8

Tecla de aplicación

Abre el menú de contexto de aplicaciones (realiza la misma función que al presionar el botón derecho del ratón).

9

Tecla de logotipo de Windows

Botón de inicio. Las combinaciones con esta tecla permiten realizar funciones especiales como:

  • Windows + Tab: Activar el siguiente botón de la barra de tareas

  • Windows + E: Explorar Mi PC

  • Windows + F: Buscar documento

  • Windows + M:Minimizar todo

  • Mayús + Windows + M:Deshacer minimizar todo

  • Windows + R: Mostrar cuadro de diálogo Ejecutar

10

Bloq Mayús

Al activar esta tecla, todos los caracteres alfabéticos aparecen en mayúscula (se obtiene el mismo resultado al pulsar Mayús + <letra>).

11

Teclas de función

Permiten acceder a los controles del ordenador como, por ejemplo, el brillo de pantalla, la salida de volumen y la utilidad BIOS.


Ratón

El ratón tiene dos botones: un botón izquierdo y uno derecho. Pulsar y soltar rápidamente los botones se denomina hacer clic. A veces será necesario hacer doble clic (pulsar el mismo botón dos veces rápidamente) o hacer clic con el botón derecho (pulsar el botón derecho rápidamente).

La rueda de desplazamiento que se encuentra situada entre los dos botones se ha añadido para facilitar el desplazamiento. Al mover la rueda con el dedo índice, podrá moverse rápidamente por distintas páginas, líneas o ventanas. La rueda puede utilizarse también como un tercer botón que permite hacer clic o doble clic en un icono o elemento seleccionado.

Si desea obtener información sobre cómo limpiar el ratón, consulte Limpiar el ratón.

Nota: Si es zurdo y desea obtener instrucciones sobre cómo configurar el ratón para su uso con la mano izquierda, consulte el manual de Windows.


Unidades de disco

El ordenador incorpora las siguientes unidades de disco:

Unidad de disco de 3,5 pulgadas

La unidad de disco de 3,5 pulgadas admite discos de 720 KB y 1,44 MB de capacidad. Los discos son compactos, ligeros y fáciles de llevar. Si desea obtener algunos consejos sobre el mantenimiento de estos discos, haga clic aquí.

Unidad de CD-ROM/DVD-ROM/CD-RW

El ordenador incorpora una unidad de CD-ROM, CD-RW o DVD-ROM. Esta unidad se encuentra situada en el panel frontal del ordenador. La unidad de CD-ROM permite reproducir distintos tipos de discos compactos (CD). La unidad de DVD no sólo permite reproducir CD-ROM, discos CD-I y CD de vídeo, sino también los nuevos discos de vídeo digital (DVD). La unidad de CD-RW permite crear y grabar discos CD-R/W (CD grabables o regrabables). Los DVD o DVD-ROM son un nuevo tipo de soporte con una capacidad mínima de 4,7 GB (gigabytes), capacidad suficiente para almacenar una película completa. Se piensa que en un futuro sustituirán a los CD-ROM, así como a las cintas de vídeo VHS y a los láser discs.

Los CD y DVD, al igual que los disquetes, son también compactos, ligeros y fáciles de llevar. Sin embargo, son más delicados que los disquetes y se deben tratar con un especial cuidado. Si desea obtener algunos consejos sobre el mantenimiento de estos discos, haga clic aquí.

Para introducir un CD/DVD en la unidad de CD-ROM/DVD-ROM/CD-RW del ordenador:

  1. Pulse suavemente el botón de expulsión que se encuentra en el panel frontal.

  2. Cuando se abra la bandeja, inserte el CD/DVD. Asegúrese de que la etiqueta o la parte del título se coloca hacia arriba. No toque el interior del disco para evitar dejar marcas o huellas de dedos.

  3. Vuelva a pulsar el botón de expulsión para cerrar la bandeja.

Nota: Compruebe que el disco se ha introducido correctamente antes de cerrar la bandeja.

Disco duro

El ordenador incorpora un disco duro IDE mejorado (E-IDE) de alta capacidad. Si desea sustituir el disco duro o actualizarlo, póngase en contacto con su distribuidor o un técnico de servicio cualificado.


Dispositivo de visualización

El ordenador admite tanto monitores CRT como pantallas LCD. Si desea obtener más información sobre el dispositivo de visualización, consulte el manual que se facilita con el monitor o pantalla LCD.


Ajustar la silla

Tener el tipo de silla adecuado no significa necesariamente tener un apoyo adecuado. Es necesario ajustar la silla para que se adapte al cuerpo. Una postura del cuerpo adecuada le dará más comodidad y le hará ser más productivo.

  • Evite inclinar la silla. Si dispone de una silla que se inclina, bloquee los botones de inclinación para que no se incline ni hacia delante ni hacia atrás.

  • Ajuste la altura de la silla de tal manera que pueda sentarse en la misma con los muslos paralelos al suelo y los pies apoyados en el suelo.

  • Apoye el cuerpo en el respaldo de la silla. El torso trabaja más intensamente para mantener el equilibrio si no se apoya el cuerpo en el respaldo de la silla.


Colocar el ordenador Veriton

Tenga en cuenta las sugerencias siguientes a la hora de seleccionar una ubicación para el ordenador:

  • No coloque el ordenador cerca de equipos que puedan causar interferencias de frecuencias de radio o electromagnéticas como transmisores de radio, aparatos de televisión, fotocopiadoras o equipos de calefacción o aire acondicionado.

  • Evite las zonas en las que se acumule polvo y en las que las temperaturas o la humedad sean extremas.

  • Coloque el ordenador a un lado o bajo su escritorio siempre y cuando no le obstaculice para trabajar y desplazarse normalmente.


Colocar el teclado

La colocación del teclado es un factor muy importante para la postura. Si lo coloca demasiado lejos, su cuerpo tendrá que inclinarse hacia adelante y se verá forzado a adoptar una posición antinatural. Si lo coloca demasiado alto, añadirá tensión a los músculos de los hombros.

  • El teclado se debe colocar justo por encima del regazo. Para ajustar la altura del teclado, abra los soportes plegables situados debajo.

  • Mantenga los antebrazos paralelos al suelo mientras escribe. Los brazos superiores y hombros deben estar relajados. Trate de escribir con un ligero toque. Si nota tensión en los hombros o cuello, pare un rato y corrija la postura.

  • Coloque el teclado frente al monitor. Si pone el teclado al lado del monitor, tendrá que girar la cabeza mientras escribe, lo cual añadirá tensión a los músculos del cuello.


Colocar el ratón

  • El ratón se debe colocar en la misma superficie del teclado, de modo que pueda llegar a él con facilidad.

  • Ajuste su posición de modo que tenga suficiente espacio para moverlo sin tener que estirarse ni inclinarse.

  • Utilice el brazo para mover el ratón. No apoye la muñeca en la mesa cuando mueva el ratón.


Colocar el monitor

Coloque el monitor a una distancia apropiada para su visualización, normalmente entre 50 y 60 centímetros. Ajuste la pantalla de manera que su parte superior quede un poco por debajo de la altura de los ojos del usuario.


Teclado

Se pueden conectar dos tipos de teclados diferentes en el sistema: un teclado USB o un teclado PS/2.

Teclado PS/2

Conecte el cable del teclado al puerto de teclado PS/2 [image] (puerto púrpura) situado en el panel posterior del ordenador.


Ratón

Se pueden conectar tres tipos de ratones diferentes en el sistema: un ratón USB, un ratón PS/2 o un ratón serie.

Ratón PS/2

Conecte el cable del ratón al puerto de ratón PS/2 [image] (puerto verde) situado en el panel posterior del ordenador.

Ratón serie

Conecte el cable del ratón al puerto serie [image] (puerto azul turquesa) situado en el panel posterior del ordenador.


Monitor

Conecte el cable del monitor al puerto de monitor CRT situado en el panel posterior del ordenador.

Nota: Consulte el manual del monitor para obtener más información e instrucciones.


Cable de alimentación

Advertencia: Antes de empezar, compruebe el tipo de voltaje de su área. Asegúrese de que coincide con el voltaje del ordenador (consulte el conmutador de selección de voltaje situado en el panel posterior del ordenador). Si no coincide, cambie el voltaje del ordenador de acuerdo con el tipo de voltaje de su área.

Conecte el cable de alimentación al zócalo situado en la parte posterior del ordenador. A continuación, conecte el otro extremo del cable de alimentación a la toma de corriente.


Encender el ordenador

Después de conectar los periféricos necesarios y enchufar el cable de alimentación, puede encender el ordenador y empezar a trabajar.

Para encender el ordenador:

  1. Encienda todos los periféricos conectados al ordenador (monitor, impresora, fax, altavoces, etc.).

  2. En el panel posterior del ordenador, sitúe el conmutador de selección de voltaje de acuerdo con el tipo de voltaje de su área (a) y, a continuación, encienda el interruptor de alimentación principal (b).

  3. Pulse el botón de encendido que se encuentra en el panel frontal del ordenador.

Importante: Asegúrese de que el cable de alimentación está correctamente conectado a la toma de corriente. Si está utilizando una banda de potencia o un AVR (Regulador de tensión automático), asegúrese de que está enchufado y encendido.


Apagar el ordenador

Para apagar el ordenador, haga clic en el botón Inicio de la barra de tareas de Windows, resalte Apagar, seleccione Apagar y, a continuación, haga clic en Aceptar. A continuación, podrá apagar todos los periféricos conectados al ordenador.

Si no puede apagar el ordenador normalmente, pulse el botón de encendido durante al menos cuatro segundos. Si pulsa el botón rápidamente, es posible que el ordenador entre en modo de suspensión.


Conectar una impresora

Para conectar una impresora, conecte el cable de la impresora al puerto paralelo [image] (puerto de color burdeos) que se encuentra situado en el panel posterior del ordenador.

Nota: La impresora que se muestra abajo es sólo una muestra de referencia. El modelo real del dispositivo puede variar según el país.


Red

Conecte el cable de la red al puerto de red [image] (puerto blanco) situado en el panel posterior del ordenador.


Conectar dispositivos multimedia

Es posible la conexión de dispositivos multimedia como, por ejemplo, micrófonos, auriculares o audífonos, altavoces externos, dispositivos de entrada de línea de audio y joysticks (para juegos). Estos dispositivos le permitirán aprovechar las características multimedia de su ordenador.

Nota: Los dispositivos multimedia que se muestran en esta guía en línea son sólo una muestra de referencia. Los modelos reales del dispositivo pueden variar según el país.

Conecte los dispositivos de la siguiente manera:

  • micrófono: conecte el micrófono al puerto de entrada de micrófono [image] (conector rosa) situado en los paneles frontal y posterior del ordenador.

    Nota: El sistema dispone de dos puertos de entrada de micrófono, uno en la parte frontal y otro en la parte posterior. Sin embargo, no es posible utilizar ambos puertos al mismo tiempo. De forma predeterminada, el sistema activa el puerto de entrada de la parte frontal y desactiva el de la parte posterior.

  • audífonos, auriculares: conecte este tipo de dispositivos al puerto de salida de auricular [image] (conector verde lima) situado en el panel frontal del ordenador.

    Nota: Para ajustar el volumen de los auriculares, haga clic en el icono de volumen que aparece en la barra de tareas en la parte inferior de la pantalla. Cuando aparezca la ventana Control de volumen, arrastre la barra del control de volumen hasta el nivel que desee. También puede utilizar el botón de control de volumen del teclado.

  • altavoces USB externos: conecte los altavoces al puerto de salida de audio/línea [image] (conector verde lima) y puerto USB [image] (puerto negro) situados en el panel posterior del ordenador.

  • dispositivo de entrada de línea de audio: conecte este dispositivo al puerto de entrada de audio/línea [image] (conector azul claro) situado en el panel posterior del ordenador .

  • joystick: conecte el joystick al puerto para juegos/MIDI [image] (puerto de color dorado) situado en el panel posterior del ordenador.

    Nota: Si desea obtener más información sobre cómo configurar dispositivos multimedia, consulte la documentación que se facilita con cada dispositivo.


Conectar dispositivos USB

USB (Universal Serial Bus, bus serie universal) es un nuevo diseño de bus serie que permite conectar en serie periféricos de velocidad media/baja (menos de 12 Mbps) como, por ejemplo, teclados, ratones, altavoces, joysticks, escáneres, impresoras y módems. Mediante la tecnología USB se han erradicado las conexiones de cables complejas.

El ordenador incorpora cuatro puertos USB: dos puertos en el panel frontal y dos en el panel posterior. Estos puertos permiten conectar al ordenador dispositivos en serie adicionales sin utilizar los recursos del sistema.

Para conectar un dispositivo USB, basta con conectar el cable del dispositivo a cualquiera de los puertos USB [image] (puerto negro).

Nota: Los dispositivos USB que se muestran abajo son sólo una muestra de referencia. Los modelos reales de los dispositivos pueden variar según el país.

Nota: La mayoría de los dispositivos USB incorporan un puerto USB que permite realizar conexiones en cadena margarita con otros dispositivos.


Precauciones ESD (anti descargas electrostáticas)

Las descargas electrostáticas (ESD) pueden producir daños en el procesador, las unidades de disco, las tarjetas de expansión y otros componentes. Antes de instalar cualquier componente del ordenador, se recomienda seguir las precauciones ESD que se enumeran a continuación y las instrucciones previas a la instalación y posteriores a la instalación.

  1. No extraiga ningún componente de su envoltorio de protección hasta que esté listo para instalarlo.

  2. Póngase una correa de toma de tierra en la muñeca y conéctela a una parte metálica del ordenador antes de manipular los componentes. En caso de no disponer de una correa para la muñeca, mantenga el contacto con el ordenador durante cualquier procedimiento que requiera protección contra descargas electrostáticas.


Instrucciones previas a la instalación

Antes de instalar un componente, tenga siempre en cuenta lo siguiente:

  1. Apague el ordenador y todos los periféricos conectados a él antes de abrirlo. A continuación, desenchufe todos los cables de las tomas.

  2. Abra el ordenador.

  3. Tenga en cuenta las precauciones ESD antes de manipular los componentes del ordenador.

  4. Retire todos los periféricos o tarjetas de expansión que bloqueen el acceso al conector del componente o a los zócalos DIMM.

Advertencia: Si no desconecta el ordenador correctamente antes de empezar a instalar los componentes se pueden producir daños graves. Si no dispone de los conocimientos técnicos adecuados, no intente abrir, actualizar o volver a configurar el ordenador.


Instrucciones posteriores a la instalación

Después de instalar un componente del ordenador, realice lo siguiente:

  1. Compruebe que los componentes se han instalado correctamente.

  2. Vuelva a colocar cualquier periférico o tarjeta de expansión que se haya retirado con anterioridad.

  3. Vuelva a colocar los paneles laterales.

  4. Conecte los cables necesarios y encienda el ordenador.


Para retirar los paneles laterales

Para poder instalar componentes adicionales, es necesario abrir el ordenador. Realice los pasos siguientes para retirar los paneles laterales:

  1. Apague el ordenador y desenchufe todos los cables.

  2. Coloque el ordenador en una superficie plana y firme.

  3. Utilice un destornillador para retirar los cuatro tornillos del panel posterior. Ponga los tornillos a un lado.

  4. Sujete uno de los paneles laterales con ambas manos. Deslícelo hacia atrás alrededor de 2,5 cm y tire suavemente hacia afuera para retirarlo. Realice el mismo proceso para el otro lateral.


Para volver a colocar la cubierta

Para volver a colocar los paneles laterales

  1. Alinee las bisagras del panel lateral con el cuadro de la carcasa y, a continuación, empuje con cuidado para colocarlo en su lugar. Realice el mismo proceso para el otro lateral.

  2. Asegure los paneles laterales con cuatro tornillos.


Componentes internos

La figura siguiente muestra la apariencia del ordenador una vez retirada la cubierta:

Número | Componente
1 | Plataformas de unidad de 5,25 pulgadas (tres plataformas)
2 | Plataformas de unidad de 3,5 pulgadas (dos plataformas)
3 | Placa base secundaria
4 | Placa base*
5 | Unidad de disco duro
6 | Ranuras de expansión
7 | Fuente de alimentación

* El modelo de placa base que se ofrece en la ilustración anterior puede que no coincida exactamente con el que tiene su ordenador.


Sustituir la unidad de disco duro

Sustituir el disco duro

Para sustituir el disco duro del ordenador:

Nota: El modelo de placa base que se ofrece en las ilustraciones anteriores puede que no coincida exactamente con el que tiene su ordenador.

  1. Retire el panel lateral.

  2. Retire los cuatro tornillos que sujetan el disco duro al cuadro de disco. Ponga los tornillos a un lado.

  3. (a) Desconecte el cable de alimentación y el cable del disco duro del disco duro.

    (b) Retire el disco duro del cuadro de la unidad.

  4. (a) Inserte la nueva unidad de disco duro en el cuadro.

    (b) Conecte los cables de alimentación y de unidad de disco duro al nuevo disco duro.

  5. Asegúrelo con cuatro tornillos.

    Nota: Asegúrese de que los otros extremos de los cables de disco están correctamente conectados a los correspondientes conectores de la placa base.

  6. Vuelva a colocar el panel lateral.


Instalar una tarjeta de expansión

Nota: Tenga en cuenta las precauciones de instalación al instalar o retirar componentes del ordenador.

Para instalar una tarjeta de expansión:

  1. Retire el panel lateral.

  2. Localice una ranura PCI vacía en la placa base.

    Nota: el modelo de placa base que se ofrece en las ilustraciones anteriores puede que no coincida exactamente con el que tiene su ordenador.

  3. Retire el tornillo que asegura el soporte al ordenador. Guarde el tornillo.

  4. Retire el soporte de la carcasa que se encuentra frente a la ranura vacía que desea utilizar.

  5. Extraiga la tarjeta de expansión de su envoltorio de protección.

  6. Alinee la tarjeta con la toma vacía e insértela en la ranura. Asegúrese de que la tarjeta esté colocada correctamente.

  7. Asegure la tarjeta al ordenador con un tornillo.

  8. Vuelva a colocar el panel lateral.

Al encender el ordenador, la BIOS detectará automáticamente los recursos y los asignará a los dispositivos que se acaban de instalar.


Esquema de la placa base

Una vez abierto el ordenador, podrá acceder a la placa base. Haga clic en el siguiente enlace para obtener la distribución de la placa base correspondiente a su modelo de ordenador de la serie 7200 de Veriton.

  • Veriton 7200

  • Veriton 7200D


Tarjeta de sonido

La tarjeta de sonido que se facilita con el ordenador tiene la apariencia siguiente.

Etiqueta | Componente
JP1 | Conector de audio: se enchufa al conector AUDIO2 de la placa base
CN1 | Conector USB: se enchufa al conector USB2 de la placa base
CN2, CN3 | Puertos USB
JK1 | Puerto de entrada de micrófono (frontal)
JK2 | Puerto de salida de audio


Instalar memoria adicional

Haga clic en el siguiente enlace para obtener la instalar memoria adicional correspondiente a su modelo de ordenador de la serie 7200 de Veriton.

  • Veriton 7200

  • Veriton 7200D


Para retirar un DIMM

  1. Tenga en cuenta las precauciones de instalación.

  2. Localice los zócalos DIMM en la placa base.

  3. Ejerza presión sobre los enganches de sujeción del zócalo hacia fuera para retirar el DIMM (a).

  4. Retire con cuidado el DIMM del zócalo (b).


Para instalar un DIMM

  1. Tenga en cuenta las precauciones de instalación.

  2. Localice los zócalos DIMM en la placa base.

  3. Abra los clips del zócalo.

  4. Alinee la DIMM con el zócalo (a).

  5. Presione el módulo de memoria DIMM dentro del zócalo hasta que se ajuste (b).

Nota: Los zócalos DIMM disponen de ranuras para garantizar una instalación adecuada. Si al introducir un DIMM éste no encaja completamente en el zócalo, es posible que lo haya insertado al revés. Dé la vuelta al DIMM y vuelva a insertarlo.


Configurar el ordenador

La utilidad BIOS (Basic Input Output System) es un programa de configuración de hardware que se encuentra integrado en la BIOS del ordenador. Dado que la mayoría de los ordenadores suelen distribuirse configurados y optimizados correctamente, no suele ser necesario ejecutar esta utilidad. Sin embargo, si se produce algún problema de configuración y aparece un mensaje en el que se le solicita la ejecución del programa de configuración (Run Setup), deberá ejecutar esta utilidad.

Antes de ejecutar el programa de configuración, asegúrese de que se han guardado todos los archivos abiertos. El ordenador se reiniciará automáticamente cuando salga del programa de configuración.


Acceder al programa de configuración

Para iniciar el programa de configuración, pulse Ctrl-Alt-Esc durante el proceso de autocomprobación de encendido (POST, Power-On Self Test). Aparecerá el menú principal "BIOS Setup":

Nota: Elija Load Default Settings para obtener el mejor rendimiento con los valores predeterminados del sistema.

La sección que aparece en la parte inferior indica cómo controlar la pantalla. Utilice las teclas de dirección para desplazarse por los elementos, ESC para salir y F10 para guardar los cambios y salir. En la parte inferior de la pantalla, se mostrará una breve descripción del elemento resaltado. Una vez resaltado el elemento, pulse Intro para seleccionarlo o acceder a su submenú.

Los parámetros de las pantallas muestran los valores predeterminados. Es posible que estos valores no coincidan con los del sistema.

Los elementos atenuados de las pantallas tienen valores fijos y no los puede configurar el usuario.


Información del producto

Esta pantalla muestra información acerca del sistema como, por ejemplo, el nombre del producto, el número de serie, el ID y el número de serie de la placa base, la versión de la BIOS, etc. Estas entradas sólo sirven como referencia y no se pueden modificar.


Funciones estándar de CMOS

La pantalla Standard CMOS Features muestra los parámetros básicos del sistema como, por ejemplo, la fecha, la hora y el tipo de disco duro. Utilice las teclas de dirección para resaltar un elemento y las teclas RePág y AvPág para seleccionar un valor.

Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro | Descripción | Formato/Opciones
Date | Permite establecer la fecha de acuerdo con el formato día de la semana-mes-día-año. | Weekday: Sun, Mon...Sat Month: Jan, Feb...Dec Day: De 1 a 31 Year: De 1980 a 2079
Time | Permite establecer la hora de acuerdo con el formato horas-minutos-segundos. | Hour: De 0 a 23 Minute: De 0 a 59 Second: De 0 a 59
IDE Primary Master | Permite configurar la unidad conectada al puerto master del canal IDE 1. Para acceder a la configuración del puerto master del canal IDE principal, pulse Intro. El CD-ROM IDE se detecta siempre automáticamente. | [Número de modelo del dispositivo IDE] None
IDE Primary Slave | Permite configurar la unidad conectada al puerto slave del canal IDE 1. Para acceder a la configuración del puerto slave del canal IDE principal, pulse Intro. El CD-ROM IDE se detecta siempre automáticamente. | [Número de modelo del dispositivo IDE] None
IDE Secondary Master | Permite configurar la unidad conectada al puerto master del canal IDE 2. Para acceder a la configuración del puerto master del canal IDE secundario, pulse Intro. El CD-ROM IDE se detecta siempre automáticamente. | [Número de modelo del dispositivo IDE] None
IDE Secondary Slave | Permite configurar la unidad conectada al puerto slave del canal IDE 2. Para acceder a la configuración del puerto slave del canal IDE secundario, pulse Intro. El CD-ROM IDE se detecta siempre automáticamente. | [Número de modelo del dispositivo IDE] None
Drive A | Permite configurar la unidad de disco A. | 1.44 MB, 3.5-inch None 360 KB, 5.25-inch 1.2 MB, 5.25-inch 720 KB, 3.5-inch 2.88 MB, 3.5-inch
Drive B | Permite configurar la unidad de disco B (si existe). | None 360 KB, 5.25-inch 1.2 MB, 5.25-inch 720 KB, 3.5-inch 1.44 MB, 3.5-inch 2.88 MB, 3.5-inch
Floppy 3 Mode Support | Permite que las unidades de disco funcionen en 3 modos distintos, incluido el modo de 2,88 MB. | Both Drive A Drive B Disabled
Video | Especifica el tipo de tarjeta de vídeo utilizada. El valor predeterminado es EGA/VGA. Dado que los ordenadores actuales sólo utilizan VGA, es posible que esta función desaparezca en el futuro. | EGA/VGA CGA40 CGA80 Mono
Halt On | Permite controlar las interrupciones del sistema en caso de errores en el proceso POST (Power-On Self Test, autocomprobación de encendido). | All Errors No Errors All, But Keyboard All, But Diskette All, But Disk/Key
Base Memory | Hace referencia a la parte de memoria que se destina a los programas DOS estándar. Aunque los sistemas DOS disponen de un espacio de direcciones de 1 MB, se reserva un máximo de 384 KB (denominado memoria alta) para el uso del sistema. Lo que deja un total de 640 KB de memoria convencional. Cualquier cantidad por encima de 1 MB se considera memoria expandida o extendida. |
Extended Memory | Hace referencia a cualquier memoria superior a la memoria base estándar de 1 MB admitida por DOS. La memoria extendida sólo se encuentra disponible en PC con un microprocesador Intel 80286 o superior. La memoria extendida no se encuentra configurada de un modo especial por lo que no suele estar disponible en la mayoría de programas DOS. Sin embargo, Windows y OS/2 pueden utilizar memoria extendida. |
Total Memory | Muestra la cantidad total de memoria base y extendida disponible en el sistema. |

Configuración de los puertos master/slave para los canales IDE principal y secundario

Si selecciona cualquiera de los parámetros de unidad IDE, aparecerá la pantalla siguiente:

Elemento | Descripción | Formato/Opciones
IDE HDD Auto-Detection | Detecta automáticamente la unidad de disco duro. | [Pulsar Intro]
IDE Primary Master | Muestra el tipo de dispositivo | Auto None Manual
Access Mode | Selecciona el modo de acceso a la unidad de disco duro | Auto Large LBA CHS
Capacity | Muestra el tamaño del disco duro en MB. | xxxxx MB
Cylinder | Muestra el número de cilindros del disco duro. | 0 a 65535
Head | Muestra el número de cabezales del disco duro. | 0 a 255
Precomp | Selecciona el número Precomp para determinar la posición del cabezal de la unidad de disco duro anterior | 0 a 65535
Landing Zone | Selecciona el número Landing Zone para determinar la posición del cabezal de la unidad de disco duro anterior | 0 a 65535
Sector | Muestra el número de sectores del disco duro. | 0 a 255


Funciones avanzadas de la BIOS

Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro

Descripción

Formato/Opciones

Virus Warning

Permite seleccionar la función de advertencia contra virus para proteger el sector de inicio del disco duro IDE. Si se activa esta función, cada vez que alguien intente escribir datos en este área, la BIOS mostrará un mensaje de advertencia en la pantalla y emitirá un pitido de alarma.

Enabled
Disabled

Quick Power On Self Test

Este parámetro acelera el proceso de autocomprobación de encendido (POST) al saltarse algunos de los elementos que se comprueban normalmente.

Enabled
Disabled

Silent Boot

Permite decidir si se va a mostrar el logotipo del sistema durante el inicio del sistema.

Enabled
Disabled

Configuration Table

Si está activado, este parámetro permite visualizar la tabla de configuración del sistema antes del inicio.

Enabled
Disabled

First Boot Device

Permite especificar el primer dispositivo de la secuencia de búsqueda de inicio del sistema.

CDROM
Floppy
HDD

Second Boot Device

Permite especificar el segundo dispositivo de la secuencia de búsqueda de inicio del sistema.

Floppy
CDROM
HDD

Third Boot Device

Permite especificar el tercer dispositivo de la secuencia de búsqueda de inicio del sistema.

HDD
Floppy
CDROM

Boot Other Device

Permite especificar otro dispositivo de la secuencia de búsqueda de inicio del sistema.

Enabled
Disabled

Security Option

Esta opción permite restringir el acceso a la utilidad de configuración y al sistema o sólo a la utilidad de configuración.

System. Se solicitará una contraseña al iniciar el sistema (Contraseña de usuario) y al intentar acceder a la utilidad de configuración (Contraseña de supervisor). En caso de que no se introduzca la contraseña correcta, no se podrá iniciar el sistema ni acceder a la configuración.

Setup. Sólo se solicitará una contraseña (Contraseña de supervisor) al intentar acceder a la utilidad de configuración. En caso de que no se introduzca la contraseña correcta, se denegará el acceso a la configuración.

Para desactivar las opciones de seguridad, seleccione Set Supervisor Password o Set User Password en el menú principal, deje el campo "Enter password" en blanco y pulse Intro.

System
Setup


Funciones avanzadas de los chips

Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro | Descripción | Formato/Opciones
Memory Hole At 15M-16M | Esta opción permite reservar un área de la memoria del sistema para tarjetas especiales ISA. Los chips acceden al código/datos de estas áreas directamente desde el bus ISA. Normalmente, estas áreas están reservadas para tarjetas de E/S asignadas a la memoria. | Disabled Enabled
AGP Aperture Size (MB) | Permite determinar el tamaño efectivo de la apertura gráfica AGP. | 64 4 8 16 32 128


Periféricos integrados

En la tabla siguiente se describen los parámetros incluidos en este submenú. Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro

Descripción

Opciones

On-Chip Primary PCI IDE
On-Chip Secondary PCI IDE

Estos parámetros permiten activar o desactivar los dispositivos IDE conectados a los conectores IDE principal y secundario.

Enabled
Disabled

IDE Primary Master PIO
IDE Primary Slave PIO
IDE Secondary Master PIO
IDE Secondary Slave PIO

Estos cuatro campos IDE PIO (Programmed Input/Output) permiten establecer el modo PIO para cada uno de los cuatro dispositivos IDE admitidos por la interfaz IDE incorporada. El modo PIO especifica la velocidad de transferencia de datos del disco duro. Por ejemplo: La velocidad de transferencia de datos en el modo 0 es 3,3 MB/s, en el modo 1 es 5,2 MB/s, en el modo 2 es 8,3 MB/s, en el modo 3 es 11,1 MB/s y en el modo 4 es 16,6 MB/s.

Si se establecen estos elementos en Auto, se activará la función de detección automática de la velocidad del disco duro. Si el rendimiento del disco duro fuera inestable, intente establecer un modo cuya velocidad de transferencia sea menor.

Advertencia: Se recomienda conectar el primer dispositivo IDE de cada canal al conector más alejado del cable IDE.

Auto
Mode 1
Mode 2
Mode 3
Mode 4

IDE Primary Master UDMA
IDE Primary Slave UDMA
IDE Secondary Master UDMA
IDE Secondary Slave UDMA

Estos cuatro campos UDMA (Ultra Direct Memory Access) permiten establecer el modo UDMA admitido por el disco duro que se encuentra conectado a los conectores IDE principal y secundario.

Auto
Disabled

USB Controller

Permite activar o desactivar el controlador USB incorporado en el chip.

Enabled
Disabled

USB Keyboard Support

Permite activar o desactivar el controlador del teclado USB en la BIOS integrada. El controlador de teclado simula comandos de teclado heredados y permite utilizar un teclado USB durante el proceso POST o después del inicio si no se dispone de un controlador USB en el sistema operativo.

Enabled
Disabled

USB Mouse Support

Permite activar o desactivar el controlador del ratón USB en la BIOS integrada. El controlador de ratón simula comandos de ratón heredados y permite utilizar un ratón USB durante el proceso POST o después del inicio si no se dispone de un controlador USB en el sistema operativo.

Enabled
Disabled

Init Display First

Si dispone de una tarjeta VGA PCI y una tarjeta AGP en el sistema, este elemento le permitirá decidir cuál será la tarjeta de vídeo inicial.

PCI
AGP

AC97 Audio

Permite activar o desactivar el audio AC97 integrado si no existe ningún dispositivo de audio PCI adicional.

Auto
Disabled

IDE HDD Block Mode

Esta función mejora el rendimiento del disco al permitir transferencias de datos multisector y eliminar el tiempo de gestión de interrupción en cada sector. La mayoría de las unidades IDE, excepto las de diseño antiguo, admiten esta función.

Enabled
Disabled

Onboard FDC Controller

Active esta opción si el sistema incorpora un controlador de disquete (FDC, floppy disk controller) y desea utilizarlo. Desactive esta opción si ha instalado un controlador de disquete adicional o el sistema no incorpora ninguno.

Enabled
Disabled

Onboard Serial Port 1

Esta opción permite seleccionar una dirección y la correspondiente interrupción del primer puerto serie.

3F8/IRQ4
Auto
2F8/IRQ3
3E8/IRQ4
2E8/IRQ3
Disabled

Onboard Serial Port 2

Esta opción permite seleccionar una dirección y la correspondiente interrupción del segundo puerto serie.

2F8/IRQ3
Auto
3F8/IRQ4
3E8/IRQ4
2E8/IRQ3
Disabled

Onboard Parallel Port

Este elemento controla la dirección y la correspondiente interrupción del puerto paralelo incorporado.

Nota: Si utiliza una tarjeta de E/S con un puerto paralelo, compruebe que no existe conflicto entre las direcciones y las IRQ.

378/IRQ7
3BC/IRQ7
278/IRQ7
Disabled

ECP Mode Use DMA

Esta opción permite seleccionar un canal DMA para el puerto paralelo en modo ECP.

3
1

Game Port Address

Esta opción permite establecer la dirección base de entrada/salida del puerto para juegos.

201
209
Disabled

Midi Port Address

Esta opción permite establecer la dirección base de entrada/salida del puerto MIDI.

330
300
Disabled

Midi Port IRQ

Esta opción permite establecer el canal IRQ (interrupt request, petición de interrupción) del puerto MIDI.

10
5


Configuración de la administración de energía

Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro

Descripción

Formato/Opciones

Power Management

Permite definir los parámetros predeterminados para los modos de ahorro de energía. Si se establece este parámetro en Disable, la función de administración de energía se desactivará. Si se establece en User Define, el usuario podrá seleccionar los parámetros. Consulte la tabla de modos de administración de energía.

User Define
Max Saving
Min Saving
Disabled

Suspend Mode

Permite definir el periodo de tiempo que debe transcurrir antes de que el sistema pase al modo de suspensión.

Disabled
1 min.
2 min.
4 min.
8 min.
12 min.
20 min.
30 min.
40 min.
1 Hour

HDD Power Down

Permite definir el periodo de tiempo que debe permanecer inactivo el disco duro antes de pasar al modo de ahorro de energía.

Disabled
1 min.
15 min.

Soft-Off by PWR-BTTN

Permite determinar la forma en la que el sistema pasa al estado de inactividad una vez se ha pulsado el botón de encendido durante más de 4 segundos.

Delay 4 sec. El botón de encendido permite encender/apagar el equipo o pasar al modo de suspensión. Si se pulsa el botón menos de 4 segundos mientras el sistema se encuentra encendido, éste entrará en el modo de suspensión. Si se pulsa el interruptor más de 4 segundos, el sistema se apagará.

Instant-Off. El botón de encendido se utiliza sólo para encender o apagar el sistema; no existe diferencia entre mantener pulsado el botón durante más o menos de 4 segundos debido a que el modo de suspensión no se encuentra activado.

Delay 4 sec.
Instant-Off

Power On by Ring

Si se activa esta función, cualquier actividad del módem/fax hará que el sistema salga del modo de suspensión.

Enabled
Disabled

USB KB Wake-up From S3

Si se activa esta función, cualquier actividad del teclado USB hará que el sistema salga del modo S3 (STR, Suspend To RAM).

Enabled
Disabled

PWRON After PWR-Fail

Permite establecer la forma en la que el sistema se encenderá tras un corte en el suministro eléctrico.
Former-Sts (former status, estado anterior): El sistema se encenderá y adoptará el estado de ejecución en el que se encontraba antes de que se produjera el corte en el suministro eléctrico.
On: El sistema se activará completamente tras un corte en el suministro eléctrico.
Off: El sistema permanecerá apagado.

Former-Sts
On
Off

Resume by Alarm

Permite establecer la fecha y la hora en la que se iniciará el sistema.
Date (of month) Alarm: Indica el mes en el que se iniciará el sistema. Establezca el valor en 0 si desea que se inicie todos los días.
Time (hh:mm:ss) Alarm: Indica la hora a la que se iniciará el sistema según el formato hh:mm:ss.

Disabled
Enabled

Tabla de modos de administración de energía

Modo | Doze | Standby | Suspend | HDD Power Down
Max Saving | 1 hour | 1 hour | 1 hour | 15 min.
Min Saving | 1 min. | 1 min. | 1 min. | 1 min.


Configuración PnP/PCI

Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro | Descripción | Formato/Opciones
Reset Configuration Data | Si al instalar una tarjeta adicional, se produce un conflicto grave en la configuración del sistema impidiendo que se pueda iniciar el sistema operativo, establezca este parámetro en Enabled para restablecer los datos de configuración del sistema extendido (ESCD, Extended System Configuration Data). | Disabled Enabled
Resources Controlled By | Establezca este parámetro en Manual para asignar individualmente las IRQ y DMA a los dispositivos ISA y PCI. Establezca esta opción en Auto para activar la función de configuración automática. | Auto (ESCD)Manual
IRQ Resources IRQ3 (COM2) IRQ4 (COM1) IRQ5 (Network/Sound or Others) IRQ7 (Printer or Others) IRQ9 (Video or Others) IRQ10 (SCSI or Others) IRQ11 (SCSI or Others) IRQ12 (PS/2 Mouse) IRQ14 (IDE1) IRQ15 (IDE2) | Si la tarjeta ISA no es compatible con PnP y requiere una IRQ especial para admitir esta función, establezca la IRQ seleccionada en Legacy ISA. Este valor indica a la BIOS PnP que reserve la IRQ seleccionada para la tarjeta ISA heredada que se encuentra instalada. El valor predeterminado es PCI/ISA PnP. No olvide que las tarjetas PCI son siempre compatibles con PnP (excepto las antiguas tarjetas PCI IDE). | PCI/ISA PnP Legacy ISA
PCI/VGA Palette Snoop | Permite utilizar la función de snoop de paleta si se ha instalado más de una tarjeta VGA en el sistema. La función de snoop de paleta PVI/VGA permite que el registro de paleta de control (CPR) administre y actualice el DAC (Digital Analog Converter, conversor digital a analógico; un almacén de datos de color) de RAM VGA de cada tarjeta VGA instalada en el sistema. El proceso de snoop deja que el CPR envíe una señal a todas las tarjetas VGA para que puedan actualizar sus DAC de RAM. La señal pasa por las tarjetas continuamente hasta que todos los datos DAC de RAM se han actualizado. De esta forma se permite la visualización de varias imágenes en pantalla. Nota: Algunas tarjetas VGA no permiten modificar la configuración de esta función. Antes de configurar este parámetro, consulte el manual de las tarjetas VGA. | Disabled Enabled


Control de frecuencia

Parámetro | Descripción
Processor | Muestra el tipo de procesador instalado.
Processor Speed | Muestra la velocidad del procesador.


Cargar configuración predeterminada

Los valores de configuración predeterminados, que se pueden establecer de forma general mediante la opción "Load Default Settings", pueden no ser los mejores para la placa base, pero sí son valores de demostrada fiabilidad, especialmente si el número de tarjetas adicionales y el tamaño de la memoria son limitados (por ejemplo, un sistema con sólo una tarjeta VGA/Sonido y dos DIMM).

Para conseguir un rendimiento óptimo del sistema, se pueden establecer manualmente estos parámetros en el submenú Advanced Chipset Features para obtener la configuración adecuada. Asegúrese de que conoce y comprende las funciones de cada uno de los elementos de este submenú antes de modificar cualquier parámetro de configuración.


Establecer contraseña de supervisor

La función Set Supervisor Password del menú principal permite establecer una contraseña que se le solicitará al usuario para acceder a la utilidad de configuración y modificar los parámetros de configuración.

Para establecer la contraseña de supervisor:

  1. Seleccione Set Supervisor Password en el menú principal.

  2. En la ventana de mensaje "Enter Password", introduzca una contraseña y, a continuación, pulse Intro. La contraseña puede tener un máximo de ocho caracteres alfanuméricos. Los caracteres introducidos aparecerán como asteriscos.

  3. A continuación, se le solicitará que confirme la contraseña. Vuelva a introducir la contraseña y, a continuación, pulse Intro. Una vez introducida la contraseña, volverá automáticamente a la pantalla principal.

Haga clic aquí para obtener información sobre cómo desactivar una contraseña de supervisor establecida anteriormente.


Establecer contraseña de usuario

La función Set User Password del menú principal permite establecer una contraseña que se le solicitará al usuario para iniciar el sistema.

Para establecer la contraseña de usuario:

  1. Seleccione Set User Password en el menú principal.

  2. En la ventana de mensaje "Enter Password", introduzca una contraseña y, a continuación, pulse Intro. La contraseña puede tener un máximo de ocho caracteres alfanuméricos. Los caracteres introducidos aparecerán como asteriscos.

  3. A continuación, se le solicitará que confirme la contraseña. Vuelva a introducir la contraseña y, a continuación, pulse Intro. Una vez introducida la contraseña, volverá automáticamente a la pantalla principal.

Haga clic aquí para obtener información sobre cómo desactivar una contraseña de usuario establecida anteriormente.


Guardar y salir del programa de configuración

La función "Save and Exit Setup" permite guardar automáticamente todos los valores CMOS antes de salir del programa de configuración. Escriba Y y pulse Intro para guardar los cambios antes de salir.


Salir sin guardar

Utilice la opción "Quit without saving" para salir del programa de configuración sin guardar los cambios en los valores CMOS. No utilice esta opción si desea guardar la nueva configuración. Escriba Y y pulse Intro para salir sin guardar los cambios.


Acrobat® Reader™

Acrobat Reader es un programa que permite ver, explorar e imprimir archivos en formato PDF (Adobe Portable Document Format) en las principales plataformas informáticas. Gracias a Acrobat Reader, podrá abrir sus documentos en múltiples sistemas de hardware y software, conservando en todo momento la apariencia original (diseño, fuentes, enlaces e imágenes).

Para ejecutar Acrobat Reader, haga doble clic en el icono de Acrobat Reader que aparece en el escritorio de Windows. Si desea obtener más información acerca de Acrobat Reader, consulte el menú de ayuda de este programa.


LDCM

LANDesk Client Manager (LDCM) permite la gestión del escritorio a través de la Web, la red estándar o conexiones de acceso telefónico. Es compatible con las principales especificaciones de administración, como Wired for Management 2.0, Desktop Management Interface (DMI) v2.0 y otros.

Para ejecutar LDCM:

  1. Haga doble clic en el icono de LDCM que aparece en el escritorio de Windows.

  2. Siga las instrucciones que aparecen en pantalla.

Si desea obtener más información acerca de LDCM, consulte el menú de ayuda de LDCM.

Nota: En la actualidad, LDCM admite Windows 98, Windows Me, Windows 2000 y Windows XP.


PC-cillin

Norton AntiVirus

Norton AntiVirus es un programa antivirus que detecta y repara archivos infectados y protege al ordenador contra cualquier tipo de virus, garantizando así la seguridad de los datos almacenados. Del mismo modo, explora los archivos adjuntos a los correos electrónicos entrantes para detectar la existencia de virus. Este programa incorpora funciones de detección y reparación de gran utilidad.

Para instalar Norton AntiVirus:

  1. Haga doble clic en el icono de Norton AntiVirus que aparece en el escritorio de Windows.

  2. Siga todas las instrucciones que aparezcan en pantalla hasta finalizar la instalación.

Nota: Una vez finalizada la instalación del programa Norton AntiVirus, el sistema eliminará automáticamente el icono de instalación de Norton AntiVirus del escritorio de Windows.

Si desea obtener más información acerca de Norton AntiVirus, consulte el menú de ayuda de este programa.


NTI CD-Maker 2000

NTI CD-Maker (para modelos con CD-RW)

NTI CD-Maker es un software de grabación de CD que permite crear y copiar audio, datos y vídeo en discos CD-RW (regrabables).

Para ejecutar NTI CD-Maker

  1. Haga doble clic en el icono de NTI CD-Maker que aparece en el escritorio de Windows.

  2. Siga las instrucciones que aparecen en pantalla.

Si desea obtener más información sobre cómo utilizar NTI CD-Maker, consulte el menú de ayuda de NTI CD-Maker.


PowerDVD

PowerDVD (para modelos con DVD)

PowerDVD es un software de reproducción de DVD de alta calidad que permite reproducir programas de karaoke y películas con una calidad excelente en PC multimedia. Podrá reproducir títulos en DVD de alta resolución o archivos MPEG-2 con vídeo MPEG-2 y audio Dolby Digital AC-3. PowerDVD proporciona un completo conjunto de comandos para navegar y funciones avanzadas como el cambio entre distintos ángulos, la selección de diferentes idiomas y subtítulos y control primario. También incluye la función i-Power Internet Enabling, que permite acceder a los recursos DVD en línea a través del portal PowerDVD Desktop.

Para ejecutar PowerDVD

  1. Haga doble clic en el icono de PowerDVD que aparece en el escritorio de Windows.

  2. Siga las instrucciones que aparecen en pantalla.

Si desea obtener más información acerca de PowerDVD, consulte el menú de ayuda de PowerDVD.


Volver a instalar programas

Si ha desinstalado uno de los programas preinstalados y desea instalarlo de nuevo, realice el siguiente procedimiento:

  1. Asegúrese de que el sistema está encendido.

  2. Inserte el CD de sistema (System CD) en la unidad de CD o DVD.

  3. Seleccione la aplicación que desea instalar de nuevo.

  4. Siga todas las instrucciones que aparezcan en pantalla hasta finalizar la instalación.

Advertencia: Compruebe que el CD de sistema se ha introducido correctamente en la unidad de CD o DVD. Una introducción incorrecta puede dañar tanto al CD como a la unidad.


Mantenimiento del ordenador

Lea detenidamente las instrucciones que se especifican a continuación. Si sigue estas instrucciones podrá aumentar al máximo el tiempo de vida de su ordenador.

  • No exponga el ordenador a la luz solar directa. No lo coloque cerca de fuentes de calor, como radiadores.

  • No someta el ordenador a campos magnéticos.

  • No exponga el ordenador a la lluvia o a la humedad.

  • No derrame agua en el ordenador.

  • No exponga el ordenador al polvo y la suciedad.

  • No coloque nunca el sistema en superficies irregulares.

  • No pise el cable de alimentación ni ponga objetos pesados encima del mismo. Disponga cuidadosamente el cable de alimentación y el resto de cables lejos de las zonas de paso.

  • Cuando desconecte el cable de alimentación, no tire del cable sino del enchufe.

  • Si se utiliza un cable alargador, el amperaje total del equipo conectado no debe superar el amperaje del cable. Además, el amperaje total de los productos conectados a la toma de corriente no debe exceder el de los fusibles.

  • Consulte la documentación que se facilita con los programas de software para comprobar si se permiten otras combinaciones de resolución y color. Esto puede facilitar la visualización de la pantalla.


Limpiar el ordenador y el teclado

  1. Apague el ordenador y desenchufe el cable de alimentación.

  2. Utilice un paño suave humedecido con agua y limpie suavemente el exterior del ordenador y el teclado. No utilice productos de limpieza líquidos ni aerosoles.


Limpiar el ratón

  1. Abra la cubierta circular que se encuentra en la parte inferior del ratón.

  2. Saque la bola de caucho y límpiela con un paño suave y húmedo.

  3. Vuelva a colocar la bola en su sitio y cierre la cubierta.


Mantenimiento de discos

  • Haga siempre copias de seguridad de aquellos discos que contienen información importante o archivos de programas.

  • Mantenga los discos alejados de campos magnéticos y fuentes de calor.

  • No retire el disco de su unidad si el indicativo luminoso indica que está funcionando.

  • Proteja los discos contra escritura para prevenir borrarlos por equivocación. Si desea protegerlos, deslice la pestaña de protección a la posición de protección contra escritura.

  • Al pegar una etiqueta en un disco de 3,5 pulgadas, asegúrese de que está colocada correctamente (bien pegada a la superficie) y dentro de la zona de la etiqueta (parte del disco que presenta una ligera depresión). Una etiqueta mal colocada puede hacer que el disco se atasque en la unidad al introducirlo o extraerlo.


Mantenimiento de CD y DVD

  • Mantenga sus CD/DVD en su estuche para evitar que se rayen o estropeen. Cualquier tipo de suciedad o desperfecto puede afectar a los datos del disco, dañar el lector óptico de la unidad de CD-ROM/DVD-ROM o impedir que el ordenador lea el disco correctamente.

  • Sujete siempre los discos por los bordes para evitar dejar marcas y huellas de dedos.

  • Limpie los discos con un paño limpio y sin polvo describiendo una línea recta desde el centro hacia los bordes. No le pase el paño en círculos.

  • Limpie la unidad de CD-ROM/DVD-ROM de forma periódica. Puede consultar las instrucciones del kit de limpieza. Los kits de limpieza se pueden adquirir en cualquier tienda de informática o electrónica.


Cuándo es necesario ponerse en contacto con un técnico de servicio

  • Si se cae o daña el ordenador.

  • Si el ordenador no funciona de manera normal.

  • Si el problema persiste una vez consultadas y realizadas las sugerencias que se especifican en la sección Preguntas más frecuentes.

  • Si el problema en cuestión no aparece en la sección Preguntas más frecuentes.


Solicitar asistencia técnica

Si desea obtener asistencia técnica, póngase en contacto con su distribuidor o proveedor local. Del mismo modo, puede visitar el sitio Web de Acer en la dirección www.acer.com para obtener información sobre cómo y dónde puede ponerse en contacto con los centros de servicios disponibles en su área.


Preguntas más frecuentes

Las siguientes preguntas son posibles situaciones que pueden surgir durante el uso de su ordenador. En esta sección, se ofrecen respuestas y soluciones sencillas para cada una de estas preguntas y situaciones.

P: Cuando pulso el interruptor de alimentación el sistema no arranca.

R: Compruebe el indicador LED situado encima del interruptor de alimentación.

Si el indicador LED no se enciende, significa que no llega corriente al sistema. Haga lo siguiente:

  • Compruebe si el conmutador de selección de voltaje situado en el panel posterior se encuentra en la posición correcta.

  • Compruebe si el interruptor de alimentación principal situado en el panel posterior del ordenador se encuentra en la posición ON (1).

  • Compruebe si el cable de alimentación se encuentra correctamente conectado a la toma de corriente.

  • Si está utilizando una banda de potencia o un AVR, asegúrese de que está enchufado y encendido.

Si el indicador está encendido, compruebe lo siguiente:

  • ¿Hay algún disco que no sea de arranque (que no sea de sistema) en la unidad de disco? En caso afirmativo, retírelo o sustitúyalo por un disco de sistema y pulse Ctrl + Alt + Supr para reiniciar el ordenador.

  • Los archivos del sistema operativo pueden estar dañados o faltan. Introduzca el disco de arranque que creó durante la instalación de Windows en la unidad de disco y pulse Ctrl + Alt + Supr para reiniciar el ordenador. La función de diagnóstico comprobará automáticamente el sistema y hará los arreglos necesarios. Sin embargo, si su utilidad de diagnóstico informa de que sigue existiendo algún problema, debe ejecutar el proceso de recuperación para restaurar la configuración original de fábrica.

P: No aparece nada en la pantalla.

R: La función de administración de energía del ordenador apaga automáticamente la pantalla para ahorrar energía. Sólo tiene que pulsar cualquier tecla para volver a visualizar la pantalla.

Si, después de pulsar una tecla, la pantalla no se enciende, póngase en contacto con su distribuidor o con el centro de asistencia técnica para obtener ayuda.

P: La impresora no funciona.

R: Haga lo siguiente:

  • Asegúrese de que la impresora está conectada a una toma de corriente y encendida.

  • Compruebe que el cable de la impresora se encuentra correctamente conectado al ordenador. Si desea obtener información sobre cómo conectar la impresora al ordenador, consulte "Conectar una impresora".

  • Si desea obtener más información acerca de la impresora, consulte la documentación de la impresora.

P: No se pueden escuchar sonidos en el ordenador.

R: Compruebe lo siguiente:

  • Es posible que el volumen se haya desactivado. En Windows, busque el icono de control de volumen en la barra de tareas. Si está tachado, haga clic en el icono y desactive la opción Silencio. También puede utilizar el botón de control de volumen/silencio del teclado USB para activar el sonido.

  • Si los auriculares o altavoces externos están conectados al conector de salida del ordenador, los altavoces internos o incorporados se desconectarán automáticamente.

P: El sistema no puede leer la información contenida en el disquete, disco duro, CD o DVD.

R: Compruebe lo siguiente:

  • Compruebe que está utilizando el tipo de disco o disquete correcto. Si desea obtener más información, consulte "Unidades de disco".

  • Compruebe que el disquete se ha formateado correctamente. En caso contrario, formatéelo de nuevo.

  • Asegúrese de que el disquete o CD/DVD se ha introducido correctamente en la unidad.

  • Compruebe que el CD/DVD está limpio y no presenta imperfecciones.

  • Para comprobar la unidad, utilice un disco o disquete que esté en buenas condiciones. Si la unidad de disquete, CD-ROM o DVD-ROM no puede leer la información del disquete, CD o DVD, es posible que exista un problema en la unidad. Póngase en contacto con su distribuidor o con el centro de asistencia técnica para recibir ayuda.

P: El sistema no puede escribir en el disquete, disco duro o disco.

R: Compruebe lo siguiente:

  • Compruebe si el disquete o el disco duro está protegido contra escritura. Si desea obtener más información, consulte "Mantenimiento de discos".

  • Compruebe que está utilizando el tipo de disco o disquete correcto. Si desea obtener más información, consulte "Unidades de disco".

  • Compruebe que el disquete se ha formateado correctamente. En caso contrario, formatéelo de nuevo.

    Advertencia: Si formatea el disquete de nuevo, perderá todos los datos almacenados en dicho disquete.


Nota de la versión

Manual en línea de la serie Veriton 7200

Primera edición (novembro de 2001)

Copyright © 2001 Acer Incorporated. Todos los derechos reservados. Ninguna parte de esta publicación se podrá reproducir, guardar en un sistema de recuperación ni transmitir en forma alguna o mediante cualquier medio, ya sea electrónico, mecánico, fotocopia, grabación etc., sin el consentimiento previo y por escrito de Acer Incorporated.

Acer Incorporated no realizará aseveración ni garantía alguna, explícita ni implícita, con respecto al contenido de la presente publicación y renuncia específicamente a toda garantía, comercialización o adecuación para un fin concreto. Todo el software de Acer Incorporated descrito en este manual se vende o autoriza "tal cual". Si se comprueba que los programas son defectuosos después de su adquisición, será el comprador (y no Acer Incorporated, su distribuidor ni su proveedor) quien asuma el coste total derivado de todos los servicios y reparaciones necesarias y de los daños incidentales o especiales resultantes de cualquier defecto en el software. Además, Acer Incorporated se reserva el derecho de revisar esta publicación y efectuar cada cierto tiempo cambios en el contenido de la misma sin que exista la obligación por parte de Acer Incorporated de notificar a ninguna persona dicha revisión ni cambios.

Nota de marca comercial

Acer y el logotipo de Acer son marcas comerciales registradas de Acer Incorporated. Microsoft y Windows son marcas comerciales registradas de Microsoft Corporation. El resto de nombres de productos y marcas son marcas comerciales o marcas comerciales registradas de sus respectivos propietarios.


Instalar memoria adicional

Instalación de memoria adicional en Veriton 7200

Los tres zócalos de 168 patillas de la placa base admiten DIMM del tipo SDRAM (Synchronous Dynamic Random-Access Memory). Es posible instalar DIMM de densidad simple o doble de 32 MB, 64 MB, 128 MB, 256 MB, 512 MB o 1 GB para una capacidad de memoria máxima de 3 GB.

Nota: Para obtener el máximo provecho de la memoria del sistema mencionada anteriormente, debe utilizar módulos de memoria de 1 GB de capacidad. Por el momento, este tipo de módulos no se comercializa. El módulo de memoria de más capacidad disponible en el mercado es de 512 MB, lo que supone una capacidad de memoria del sistema de 1,5 GB para Veriton 7200 y de 1 GB para Veriton 7200D.

Los módulos DIMM del tipo SDRAM funcionan sólo a 3,3 voltios; no se admiten dispositivos de memoria de 5 voltios. Se admiten módulos SDRAM para PC-100 (100 MHz) y PC-133 (133 MHz). Póngase en contacto con su proveedor para obtener una lista de suministradores de DIMM cualificados.

Advertencia: No instale ni utilice los módulos SDRAM para PC-100 y PC-133 simultáneamente. Dicha combinación puede provocar que el ordenador no funcione de forma correcta.

Cada zócalo DIMM es independiente de los otros. Esta independencia permite instalar diferentes DIMM y conseguir distintas configuraciones.

  • Si desea obtener información sobre cómo retirar zócalos DIMM, haga clic aquí.

  • Si desea obtener información sobre cómo instalar zócalos DIMM, haga clic aquí.


Instalar memoria adicional

Instalación de memoria adicional en Veriton 7200D

Los dos zócalos de 180 patillas de la placa madre admiten módulos DIMM de tipo Double Data Rate - Synchronous Dynamic Random Access Memory (DDR-SDRAM). Puede instalar módulos DIMM de 128 MB, 256 MB, 512 MB o 1 GB para obtener una capacidad de memoria máxima de 2 GB.

Nota: Para obtener el máximo provecho de la memoria del sistema mencionada anteriormente, debe utilizar módulos de memoria de 1 GB de capacidad. Por el momento, este tipo de módulos no se comercializa. El módulo de memoria de más capacidad disponible en el mercado es de 512 MB, lo que supone una capacidad de memoria del sistema de 1,5 GB para Veriton 7200 y de 1 GB para Veriton 7200D.

Los módulos DIMM de tipo DDR-SDRAM deben funcionar por debajo de 2,5 voltios. Se admiten módulos DDR-266 de PC-2100 (133 MHz). Póngase en contacto con su distribuidor para conocer los proveedores cualificados de módulos DIMM.

Advertencia: No instale ni utilice módulos de memoria de tipo DDR-200 (PC1600) junto con DDR-266 (PC2100) SDRAM ya que esa combinación podría provocar averías en su ordenador.

Cada zócalo DIMM es independiente de los otros. Esta independencia permite instalar diferentes DIMM y conseguir distintas configuraciones.

  • Si desea obtener información sobre cómo retirar zócalos DIMM, haga clic aquí.

  • Si desea obtener información sobre cómo instalar zócalos DIMM, haga clic aquí.


Menú IDE principal/secundario

Puertos master/slave de canal IDE principal/secundario

Si selecciona cualquiera de los parámetros de unidad IDE, aparecerá la pantalla siguiente:

En la tabla siguiente se describen cada uno de los parámetros. Los valores predeterminados aparecen en negrita y son los recomendados.

Parámetro | Descripción | Opciones
Device Detection Mode | Permite especificar el tipo de disco duro instalado en el sistema. Para que la BIOS configure automáticamente el disco duro, seleccione Auto. Si conoce el tipo de disco duro de que dispone, puede introducir el valor de forma manual. | Auto, User o None
Device Type | Indica el tipo de disco duro. |
Cylinder | Especifica el número de cilindros del disco duro y se define automáticamente según el valor del parámetro Type. |
Head | Especifica el número de cabezales del disco duro y se define automáticamente según el valor del parámetro Type. |
Sector | Especifica el número de sectores del disco duro y se define automáticamente según el valor del parámetro Type. |
Size | Especifica el tamaño del disco duro en MB y se define automáticamente según el valor del parámetro Type. |
Hard Disk LBA Mode | Si se establece este parámetro en Auto, la utilidad BIOS detectará de forma automática si el disco duro instalado admite esta función. Si es así, podrá utilizar un disco duro con una capacidad superior a 504 MB. Esto es posible gracias a la traducción del modo LBA (Logical Block Address, Direccionamiento lógico de bloques). Sin embargo, esta función IDE mejorada sólo se puede utilizar en un entorno Windows 3.x/95/98/2000 o DOS. Otros sistemas operativos requieren que se establezca este parámetro en Disabled. | Auto o Disabled
Hard Disk Block Mode | Mejora el rendimiento del disco en función del disco duro que se esté utilizando. Si se establece este parámetro en Auto, la utilidad BIOS detectará automáticamente si el disco duro instalado admite la función del modo de bloqueo. Si es así, podrá transferir datos en bloques (varios sectores) a una velocidad de 256 bytes por ciclo. Para ignorar esta función, establezca el parámetro en Disabled. Este parámetro aparece sólo en el nivel avanzado. | Auto o Disabled
Hard Disk 32-Bit Access | Mejora el rendimiento del sistema al admitir el uso del acceso al disco duro de 32 bits. Esta función IDE mejorada sólo se puede utilizar en DOS, Windows 3.x/95/98/2000, y Novell NetWare. Establezca este parámetro en Disabled si el software o el disco duro no admiten esta función. Este parámetro aparece sólo en el nivel avanzado. | Enabled o Disabled
Advanced PIO Mode | Si se establece este parámetro en Auto, la utilidad BIOS detectará de forma automática si el disco duro instalado admite esta función. Si es así, podrá acelerar la recuperación de datos y la temporización de lectura/escritura y reducir el tiempo de actividad del disco duro. El resultado es una mejora en el rendimiento del disco duro. Para ignorar esta función, establezca el parámetro en Disabled. Este parámetro aparece sólo en el nivel avanzado. | Auto o Disabled
DMA Transfer Mode | Los modos Ultra DMA y Multi-DMA mejoran el rendimiento del disco duro al aumentar la velocidad de transferencia. Sin embargo, además de activar estas funciones en la configuración de la BIOS, los modos Ultra DMA y Multi-DMA requieren que se cargue el controlador DMA. Si se establece este parámetro en Auto, la BIOS definirá automáticamente el modo DMA adecuado para el disco duro. Este parámetro aparece sólo en el nivel avanzado. | Auto o Disabled


Desactivar contraseña de usuario/supervisor

Siga las instrucciones que se especifican a continuación para desactivar una contraseña de usuario o supervisor establecida anteriormente:

  1. Seleccione Set Supervisor Password o Set User Password en el menú principal.

  2. En la ventana "Enter Password", no escriba nada y pulse Intro. En la pantalla aparecerá un mensaje en el que se confirmará la desactivación de la contraseña.


Portada

Manual en línea de la serie Veriton 7200

Copyright © 2001. Acer Inc. Todos los derechos reservados.

Nota de la versión y marcas comerciales


Esquema de la placa base

Diseño de la placa base del Veriton 7200

Etiqueta | Componente
AGP | Ranura AGP
BT1 | Batería
CN2 | Puertos de ratón (superior) y teclado PS/2 (inferior)
CN3 | Conector de alimentación
CN4 | Puertos de red (superior) y USB (inferior)
CN5 | Puerto serie (inferior derecho e izquierdo) y puerto paralelo (arriba)
CN6 | Conector de Memory Stick
CN7 | Conector IDE 2
CN8 | Conector IDE 1
CN9 | Puertos para juegos/MIDI (superior), salida de línea (izquierdo), entrada de línea (central) y entrada de micrófono posterior (derecho)
CN10 | Conector de alimentación (12 V)
CN14 | Conector de entrada de CD
CN15 | Conector de unidad de disquete
CN16 | Conector de intrusión
CN17 | Conector de indicador LED de la unidad de disco duro
CN19 | Botón de encendido
CN20 | Conector USB frontal
CN21 | Conector de indicador LED de suspensión/encendido
CNM1 | Conector de SmartCard (COM 2) opcional ¹
CNX1 | Conector de audio FPIO
DIMM 1-3 | Zócalos DIMM 1-3
FN1 | Conector de ventilador de sistema de 3 patillas
FN2 | Conector de ventilador de CPU de 3 patillas
FN3 | Conector de ventilador de sistema de 3 patillas
JP1 | Conector del indicador LED de LAN activo
JP3 | Selección de modelo
JP14 | 1-2 Borrar CMOS 2-3 Normal ²
PCI 1-3 | Ranuras PCI 1 a 3
U5 | Toma de CPU
U12 | Chips Intel 845
U16 | Chips de SMSC
U21 | Chips de Intel ICH2
U29 | Chips de la BIOS

¹ Conexión compartida con el puerto serie 2 (COM2)

² Valor predeterminado


Esquema de la placa base

Diseño de la placa base del Veriton 7200D

Etiqueta | Componente
AGP | Ranura AGP
BT1 | Batería
CN2 | Puertos de ratón (superior) y teclado PS/2 (inferior)
CN3 | Conector de alimentación
CN4 | Puertos de red (superior) y USB (inferior)
CN5 | Puerto serie (inferior derecho e izquierdo) y puerto paralelo (arriba)
CN6 | Conector de Memory Stick
CN7 | Conector IDE 2
CN8 | Conector IDE 1
CN9 | Puertos para juegos/MIDI (superior), salida de línea (izquierdo), entrada de línea (central) y entrada de micrófono posterior (derecho)
CN10 | Conector de alimentación (12 V)
CN14 | Conector de entrada de CD
CN15 | Conector de unidad de disquete
CN16 | Conector de intrusión
CN17 | Conector de indicador LED de la unidad de disco duro
CN19 | Botón de encendido
CN20 | Conector USB frontal
CN21 | Conector de indicador LED de suspensión/encendido
CNM1 | Conector de SmartCard (COM 2) opcional ¹
CNX1 | Conector de audio FPIO
DIMM 1-2 | Zócalos DIMM 1-2
FN1 | Conector de ventilador de sistema de 3 patillas
FN2 | Conector de ventilador de CPU de 3 patillas
FN3 | Conector de ventilador de sistema de 3 patillas
JP1 | Conector del indicador LED de LAN activo
JP3 | Selección de modelo
JP14 | 1-2 Borrar CMOS 2-3 Normal ²
PCI 1-3 | Ranuras PCI 1 a 3
U5 | Toma de CPU
U12 | Chips Intel 845
U16 | Chips de SMSC
U21 | Chips de Intel ICH2
U29 | Chips de la BIOS

¹ Conexión compartida con el puerto serie 2 (COM2)

² Valor predeterminado


Recuperar el sistema

Si los archivos del sistema operativo resultan dañados o eliminados, el proceso de recuperación le solicitará que restablezca la configuración de fabrica del sistema. Realice los pasos siguientes:

  1. Asegúrese de que el sistema está encendido.

  2. Inserte el CD de sistema (System CD) en la unidad de CD o DVD.

  3. Siga las instrucciones que aparecen en pantalla.

  4. Retire el CD de sistema (System CD) e inserte el CD de recuperación (Recovery CD) en la unidad de CD o DVD.

  5. Una vez copiado el sistema operativo en el disco duro, retire el CD de recuperación (Recovery CD) e inserte el CD de sistema (System CD) en la unidad de CD o DVD.

  6. Siga todas las instrucciones que aparezcan en pantalla hasta finalizar la instalación.

Advertencia: Se recomienda realizar una copia de seguridad de todos los archivos importantes antes de iniciar el proceso de recuperación, ya que, al utilizar el CD de recuperación (Recovery CD), se eliminará cualquier archivo que se encuentre almacenado en el ordenador.

Advertencia: Compruebe que el CD de sistema/recuperación se ha introducido correctamente en la unidad de CD o DVD. Una introducción incorrecta puede dañar tanto al CD como a la unidad.